2026/04/13 13:30 追記
2026/04/10 12:55 追記
2026/04/10 10:30 公開
■2026/04/13 13:30 追記
4月10日 10:00~11:02で発生いたしました「カオナビにアクセスできない、接続が不安定である」事象につきまして、ご迷惑をおかけいたしましたことを謹んでお詫び申し上げます。
事象詳細を以下にご報告いたします。
<事象>
■対象機能
カオナビ全体
■発生事象
障害発生時間帯において、以下の事象が発生しておりました。
- カオナビへのアクセスができない、またはエラーが表示される
- ページの読み込みに時間がかかる、または途中で止まる
- 入力内容の保存や画面遷移ができない
- 障害発生前後に入力した内容が、保存されていない可能性がある
■発生期間
4月10日 10:00~11:02
■影響範囲
すべてのお客様環境
■原因
負荷増加に備えてのサーバーリソースの自動調整(オートスケーリング)設定の変更に際し、作業内容の確認不足により、誤って稼働台数を減少させてしまいました。
これにより、一時的にサーバーリソースが不足してしまい、カオナビサービスへのアクセスに支障をきたす結果となりました。
■対応
サーバーリソースの不足を解消するため、稼働台数の調整および追加配備を実施いたしました。トラフィックに対する処理能力を十分に確保したことで、サービスは正常な状態に復旧しております。
■再発防止策
・負荷が増加する時期を事前に見据えた適切なサーバーリソースの確保および設定を、当該期間の開始前に完了する運用に改めます。
・サーバー設定の変更作業は、お客様への影響が最小限となる時間帯に実施するよう運用ルールを整備いたします。
・サーバーリソースの管理方式を見直し、手動による設定変更に依存しない、より安定した自動管理の仕組みへ移行いたします。
重ねてではございますが、ご迷惑をおかけしたことを、心より深くお詫び申し上げます。
引き続き、カオナビサービスをどうぞよろしくお願いいたします。
■2026/04/10 12:55 追記
4月10日 10:00ごろより、カオナビにログインできない、接続が不安定である事象が発生しておりましたが、11:02に復旧作業が完了し、12:04に事象解消を確認いたしました。
ご利用中のお客様にはご迷惑をおかけいたしましたことをお詫び申し上げます。
大変申し訳ございませんでした。
なお、事象詳細については改めてご報告いたします。
■2026/04/10 10:30 公開
カオナビユーザーの皆様へ
平素より大変お世話になっております。
現在、以下の不具合が発生しております。
ご利用中のお客様にはご迷惑をおかけし、誠に申し訳ございません。
<事象>
■対象機能
カオナビ全体
■発生事象
カオナビにログインできない、接続が不安定である
■発生期間
調査中
■影響範囲
すべてのお客様環境
現在、弊社にて調査・修正対応を行っております。
なお、本不具合についての詳細・続報につきましてはこちらのお知らせにてご案内いたします。
ご利用中のお客様にはご迷惑をおかけしておりますことを深くお詫び申し上げます。
大変申し訳ございません。